How to undo restricting spaces between words to one?

General discussion on OpenOffice Writer and its documents.

How to undo restricting spaces between words to one?

Postby MikeLON » Fri Jun 13, 2014 9:20 am

Hi,

I have set Writer to prevent me from typing more than a single space between words. However, now I need to undo
this setting but I changed it years ago and can't remember how I did it in the first place. Tried searching the forum but
not sure what the setting is called.

Thanks in advance for helping me solve this.
MikeLON
 
Posts: 32
Joined: Tue Mar 25, 2014 6:18 am

Re: How to undo restricting spaces between words to one?

Postby Champ_AN » Fri Jun 13, 2014 11:49 am

Hi,

Please follow the steps given bellow i hope this will help you:
1. Try
2. Format
3. Autocorrect
4. Autocorrect options and
5. Uncheck "ignore double spaces" on the Options tab.

Thanks,
Champ_AN
 
Posts: 19
Joined: Tue Mar 25, 2014 6:34 am


Return to OpenOffice.org Writer

Who is online

Users browsing this forum: No registered users and 1 guest

cron